Ops.Js: Ops.Js 5.0.0 For Open Phacts 1.4 Api

Ian Dunlop, Egon Willighagen, Elblood, Andrawaag & PANDORINO
Javascript library for requesting information from the Open PHACTS API and parsing responses. Version 5.0.0 is compatible with the 1.4 API (and may be backwards compatible with 1.3 for most API calls). New release created due to change of response from target & compound class pharmacology.